Delphi 6 and Apache 2.0.54.0

Giganews Newsgroups
Subject: Delphi 6 and Apache 2.0.54.0
Posted by:  Brendan (te…@test.test)
Date: Fri, 20 Jan 2006

Is is possilbe to create a DLL for this version of Apache? I'm trying to get
a SOAP server going but I'm not having any luck. A search on Google reveals
a solution for Delphi 7 (Not that this will help in my case.)

Replies